Une vulnérabilité découverte (et corrigée) dans plusieurs Bitcoin wallets





« ZenGo, l’entreprise à l’origine du wallet éponyme, a découvert une faille dans plusieurs wallets Bitcoin. Celle-ci permet à un utilisateur malveillant de faire croire qu’une transaction a été reçue, alors que ce n’est pas le cas […].

Cette faille touche notamment les wallets Ledger Live, BRD wallet et Edge wallet. Heureusement, ces derniers ont directement réagi et rectifié la faille sur leurs wallets respectifs. »

Article de Renaud H à lire dans le Journal du Coin





Source link

Soyez le premier à commenter

Poster un Commentaire

Votre adresse de messagerie ne sera pas publiée.


*


+ 61 = 71